<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.7.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Spokane Valley baby tests positive for COVID-19 | krem.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.7.4" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.7.4"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.7.4" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.7.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KREM.png?ver=2.4.7.4" />
    <link rel="canonical" href="https://www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" />
    <link rel="alternate" href="https://www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" />
                <link rel="amphtml" href="https://www.krem.com/amp/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" />
        <meta itemprop="datePublished" content="7/21/2020 10:27:47 PM" />
        <meta itemprop="dateModified" content="7/21/2020 10:37:04 PM" />
        <meta itemprop="url" content="https://www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
        <meta property="og:title" content="&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19">
        <meta property="og:description" content="&quot;We&#x2019;re so lucky to have a healthy baby, and when that&#x2019;s ripped from you and you have no control, it&#x2019;s the scariest feeling in the world,&quot; Tessa Woodworth said.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/21/2020 10:27:47 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19">
        <meta name="twitter:image:src" content="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="KREM2">
        <meta name="twitter:description" content="&quot;We&#x2019;re so lucky to have a healthy baby, and when that&#x2019;s ripped from you and you have no control, it&#x2019;s the scariest feeling in the world,&quot; Tessa Woodworth said.">
        <meta name="twitter:domain" content="www.krem.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="krem.com" />
            <meta name="description" content="Tessa Woodworth, mom to 10-month-old Julian, said her son&#x27;s symptoms have included vomiting, fever and lethargy. She is urging people to wear masks." />
            <meta property="fb:app_id" content="194226194463682" />
            <meta property="og:site_name" content="krem.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/21/2020 10:27:47 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="bdf05041-f853-4b85-9e20-14bf7c2d88bc"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-146627631841778.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/wa-spokane-KREM-B3354_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Spokane, WA" data-subcategory="health" data-keywords="KREM, Spokane, WA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Spokane&#x27;s Leading Local News: Weather, Traffic, Sports and more | Spokane, Washington | KREM.com" data-ga-property-id="UA-72904025-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" data-canonical-url="https://www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" data-asset-id="5ac16fbb-375d-4288-88bf-861c1d09a22a" data-article-keywords="coronavirus,features,local,producers-picks,news,health,home" data-content-title="&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19" data-content-categories="coronavirus,features,local,producers-picks,news,health,home" data-content-score="72" data-tracking-tags="" data-t1-publisher="Megan Carroll" data-call-letters="KREM" data-article-byline="Megan Carroll" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="293" data-primarydomain="krem.com" data-call-letters="KREM" data-twitter-id="KREM2" data-fban="194226194463682" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" data-gptid="wa-spokane-KREM-B3354_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/krem-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="449" data-tealium-id-dealboss="516" data-tealium-id-googleanalytics="465" data-tealium-id-simplifi="560" data-tealium-id-taboola="518" data-tealium-id-truanthem="442" data-tealium-id-visto="448" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="194226194463682"
        data-twitter-id="KREM2">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/krem.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/inland-northbest" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Inland NorthBest</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Investigative</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">KREM Cares</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/prize-center" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Contests</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" aria-label="Read &#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/gallery/news/health/coronavirus/baby-julian-family-photos-covid19/293-c19c8aa7-ecaa-4a7d-be94-bbce6ddb70dd" aria-label="Read PHOTOS: Baby Julian and family">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/gallery/news/health/coronavirus/baby-julian-family-photos-covid19/293-c19c8aa7-ecaa-4a7d-be94-bbce6ddb70dd">PHOTOS: Baby Julian and family</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/live-cameras" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Weather Cameras</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ski-reports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Ski Reports</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/accidental-child-drownings-remain-high-during-the-pandemic/607-2b29d35d-9a6f-4b65-9c4a-27582be60883" aria-label="Read Accidental child drownings remain high during the pandemic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_360x203.jpg" data-srcset="https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_16x9.jpg 16w, https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_140x79.jpg 140w, https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_360x203.jpg 360w, https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_540x304.jpg 540w, https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_750x422.jpg 750w, https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_1140x641.jpg 1140w, https://media.krem.com/assets/ACCUWEATHER/images/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a/904146ee-90d5-4122-bbb2-1dfa1bc0dc3a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/accidental-child-drownings-remain-high-during-the-pandemic/607-2b29d35d-9a6f-4b65-9c4a-27582be60883">Accidental child drownings remain high during the pandemic</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/blast-of-summer-heat-hits-spokane-central-washington/293-3997faac-d23b-4cae-81e8-9dcf696f205a" aria-label="Read Blast of summer heat hits Spokane area and central Washington">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_1140x641.jpg 1140w, https://media.krem.com/assets/KREM/images/9dacf7ee-ef4b-481f-a949-e2c66a26e88f/9dacf7ee-ef4b-481f-a949-e2c66a26e88f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/blast-of-summer-heat-hits-spokane-central-washington/293-3997faac-d23b-4cae-81e8-9dcf696f205a">Blast of summer heat hits Spokane area and central Washington</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gonzaga" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Gonzaga</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/wsu" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">WSU</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/eastern-washington" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Eastern Washington</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/chiefs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Chiefs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nfl" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">NFL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/basketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Basketball</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/baseball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Baseball</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/sports/propickem2019/293-02ff8603-d769-45ff-823a-e6514753f8f7" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Pro Football Pickem</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl-planning-to-allow-social-justice-decals-on-helmets/293-289003ef-3e90-4b58-ae39-ea181fc3f623" aria-label="Read NFL planning to allow social justice decals on helmets">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/623117356/623117356_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/623117356/623117356_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/623117356/623117356_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/623117356/623117356_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/623117356/623117356_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/623117356/623117356_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/623117356/623117356_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/623117356/623117356_1140x641.jpg 1140w, https://media.krem.com/assets/KREM/images/623117356/623117356_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl-planning-to-allow-social-justice-decals-on-helmets/293-289003ef-3e90-4b58-ae39-ea181fc3f623">NFL planning to allow social justice decals on helmets</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/former-seahawks-defensive-end-michael-bennett-retires/293-c9f2ddc2-1b22-4b7a-a5e9-9878952ccedb" aria-label="Read Former Seahawks defensive end Michael Bennett retires">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/380693561/380693561_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/380693561/380693561_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/380693561/380693561_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/380693561/380693561_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/380693561/380693561_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/380693561/380693561_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/380693561/380693561_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/380693561/380693561_1140x641.jpg 1140w, https://media.krem.com/assets/KREM/images/380693561/380693561_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/former-seahawks-defensive-end-michael-bennett-retires/293-c9f2ddc2-1b22-4b7a-a5e9-9878952ccedb">Former Seahawks defensive end Michael Bennett retires</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KREM" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                                                                    <span class="header__subnav-label">RSS Feeds</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" aria-label="Read &#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/community/love-local-stcu/293-6b848437-0abf-4744-8813-72383e746731" aria-label="Read STCU&#x27;s Love Local">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_360x203.jpg" data-srcset="https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_1140x641.jpg 1140w, https://media.krem.com/assets/KREM/images/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a/0e90d3f8-cdc2-4441-ba1e-e9560bf1231a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/love-local-stcu/293-6b848437-0abf-4744-8813-72383e746731">STCU&#x27;s Love Local</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search krem.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Spokane, WA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">94&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Spokane, WA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/back2school">Back 2 School</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/inlandtogether">Inland Together</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vote">Vote Now</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative">Investigative</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/toms-bbq-forecast">Tom&#x27;s BBQ Forecast</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">KREM Cares</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Spokane&#x27;s Leading Local News: Weather, Traffic, Sports and more | Spokane, Washington | KREM.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="5ac16fbb-375d-4288-88bf-861c1d09a22a"
         data-title="&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19"
         data-seo-title="Spokane Valley baby tests positive for COVID-19"
         data-abstract="&quot;We&#x2019;re so lucky to have a healthy baby, and when that&#x2019;s ripped from you and you have no control, it&#x2019;s the scariest feeling in the world,&quot; Tessa Woodworth said."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, features, local, producers-picks, news, health, home"
         data-author="Megan Carroll"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;features&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;producers-picks&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Megan Carroll">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">&#x2018;It&#x2019;s the scariest feeling&#x2019;: Spokane Valley baby tests positive for COVID-19</h1>
    <div class="article__summary">"We’re so lucky to have a healthy baby, and when that’s ripped from you and you have no control, it’s the scariest feeling in the world," Tessa Woodworth said.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1140x641.jpg 1140w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg" srcset="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1140x641.jpg 1140w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Courtesy</div>
                    <div class="photo__caption">Julian and family</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Megan Carroll
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:27 PM PDT July 21, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:37 PM PDT July 21, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=194226194463682&display=popup&href=http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a&redirect_uri=http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=%E2%80%98It%E2%80%99s%20the%20scariest%20feeling%E2%80%99:%20Spokane%20Valley%20baby%20tests%20positive%20for%20COVID-19&url=http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a&via=KREM2" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.krem.com/article/news/health/coronavirus/spokane-valley-mom-searches-answers-baby-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>SPOKANE, Wash. — Tessa Woodworth's son is a normal, 10-month-old baby boy: curious and happy. That's why the Spokane Valley mom knew something was off when Julian was barely moving while lying in her arms.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Woodworth began to notice symptoms on the night of Wednsday, July 15, when Julian began acting agitated and wouldn't eat. By Thursday, July 16, his temperature rose to 99 degrees and then 101.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>"He just wanted to be in my arms and held. He wouldn't eat," Woodworth said, adding that Julian had thrown up in the middle of the night.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The situation went downhill from there, Woodworth told KREM. She described her baby as "completely lethargic."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>When Julian's temperature skyrocketed to nearly 105 degrees, Woodworth knew he needed medical attention as soon as possible.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"So I called his dad, crying, 'Get home now. We've got to take him in.' He started to shake in my arms," she said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The family took Julian to the emergency room at Providence Sacred Heart Medical Center in Spokane, where he was tested for COVID-19 as part of the hospital's procedure during the pandemic.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>They left the ER before they got the coronavirus test results, but the virus wasn't at the forefront of Woodworth's mind as doctors hadn't mentioned it as a possibility. Before they left the hospital, Julian had been diagnosed with a bladder infection.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"The bacteria that was in his urine was so different and weird, that they weren't even exactly sure 100% that it was a bladder infection but that's how they were going to treat him."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>When the family returned home, Woodoworth received an online notification that Julian had tested positive for COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a href="https://www.youtube.com/watch?v=vkJKcReTccI&feature=youtu.be" rel="noopener noreferrer" target="_blank"><strong><em>Tap to watch RAW interview clips with Woodworth</em></strong></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FvkJKcReTccI%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DvkJKcReTccI&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FvkJKcReTccI%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Though doctors aren't sure what caused Julian's symptoms, one doctor told Woodworth that she thinks his high fever was "definitely related to COVID" rather than the possible bladder infection, she said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>A handful of children in Washington state have been diagnosed with Multisystem Inflammatory Syndrome in Children (MIS-C), a condition where different body parts can become inflamed, including the heart, lungs, kidneys, brain, skin, eyes, or gastrointestinal organs. It is unclear what causes MIS-C, but many children with symptoms were previously diagnosed with coronavirus or have been around someone diagnosed with coronavirus.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="30"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>The syndrome bears a resemblance to a rare illness called Kawasaki disease.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/eastern-washington-child-rare-illness-linked-to-coronavirus/293-6d703c33-8fd8-448e-9879-10c15cc929ce">Eastern Washington child hospitalized for inflammatory syndrome linked to COVID-19</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Woodworth said doctors did not mention MIS-C as a possibility in Julian's case.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"It was just incredibly scary and it was really frustrating to not get a straightforward answer of what was causing such a high fever," Woodworth added.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The new mom described the experience of seeing her baby so sick as "terrifying."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"We’re so lucky to have a healthy baby, and when that’s ripped from you and you have no control, it’s the scariest feeling in the world," she said.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_gallery">
<div data-module="gallery" class="gallery" data-initial-slide="0">
    <h4 class="gallery__title">PHOTOS: Baby Julian and family</h4>
    <div class="gallery__outer-ratio-enforcer">
        <div class="gallery__outer-ratio-enforced">
            <div class="gallery__initial-image">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_1140x641.jpg 1140w" sizes="1140px" /></div>
            </div>
            <div class="gallery__slider">
                <ul class="gallery__slides">
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="24651812-0268-4f5b-b97d-14cdba3daf91">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/24651812-0268-4f5b-b97d-14cdba3daf91/24651812-0268-4f5b-b97d-14cdba3daf91_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">1/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="199e8dc0-9359-4398-9172-18e7035e34c4">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/199e8dc0-9359-4398-9172-18e7035e34c4/199e8dc0-9359-4398-9172-18e7035e34c4_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">2/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="473cf464-dd03-4822-bdfe-3ccf385d5207">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/473cf464-dd03-4822-bdfe-3ccf385d5207/473cf464-dd03-4822-bdfe-3ccf385d5207_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">3/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="506d4bd7-8323-4af9-976e-e1322a3a6bd5">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/506d4bd7-8323-4af9-976e-e1322a3a6bd5/506d4bd7-8323-4af9-976e-e1322a3a6bd5_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">4/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and his mom, Tessa" id="d1c366a5-ddac-4e7a-a636-eae61688856d">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/d1c366a5-ddac-4e7a-a636-eae61688856d/d1c366a5-ddac-4e7a-a636-eae61688856d_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">5/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and his mom, Tessa</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="2cee5fd1-ded1-442f-b514-9d891e11be1c">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/2cee5fd1-ded1-442f-b514-9d891e11be1c/2cee5fd1-ded1-442f-b514-9d891e11be1c_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">6/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="1e155f09-c09e-4811-a721-ecd820f65bb0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/1e155f09-c09e-4811-a721-ecd820f65bb0/1e155f09-c09e-4811-a721-ecd820f65bb0_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">7/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="0bdd04e0-8d48-4e60-b105-504200ec6194">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/0bdd04e0-8d48-4e60-b105-504200ec6194/0bdd04e0-8d48-4e60-b105-504200ec6194_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">8/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="Courtesy" data-caption="Julian and family" id="ed033ae7-78e9-4ed4-8999-a777d7be31d0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_750x422.jpg" data-srcset="https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_16x9.jpg 16w, https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_140x79.jpg 140w, https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_360x203.jpg 360w, https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_540x304.jpg 540w, https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_750x422.jpg 750w, https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_1920x1080.jpg 1920w, https://media.krem.com/assets/KREM/images/ed033ae7-78e9-4ed4-8999-a777d7be31d0/ed033ae7-78e9-4ed4-8999-a777d7be31d0_1140x641.jpg 1140w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">9/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">Courtesy</div>
                                    <div class="gallery__nojs-description">Julian and family</div>
                                </div>
                            </noscript>
                        </li>
                </ul>
                <div class="gallery__controls">
                    <button class="gallery__arrow gallery__arrow_type_previous"></button>
                    <button class="gallery__arrow gallery__arrow_type_next"></button>
                </div>
                <div class="gallery__count">
                    <span class="gallery__current-slide-number">1</span>
                    <span class="gallery__count-separator">/</span>
                    <span class="gallery__total-slide-count">9</span>
                </div>
            </div>
        </div>
    </div>
    <div class="gallery__meta">
        <button class="gallery__close">×</button>
        <div class="gallery__credit">Courtesy</div>
        <div class="gallery__description">
            <div class="gallery__description-text">
                <span class="gallery__description-text-inner">Julian and family</span> <button class="gallery__more">More</button>
            </div>
        </div>
    </div>
</div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>For now, Woodworth and Julian's father are self-isolating and acting as if they have tested positive, though they do not have COVID-19 symptoms. They have also told their close contacts about Julian's diagnosis.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Woodworth wants people to know that this can happen to anyone — even those who are taking precautions. She is working from home and the family has avoided going out to eat at restaurants, she said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Though some of Julian's symptoms have improved, Woodworth said he is still throwing up, won't eat and can't keep his medication down. His fever breaks often but will sometimes climb back up to 101 degrees.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Woodworth said she didn't feel strongly about masks before her son's positive test result, but now she is urging people to wear one to help protect others from the virus.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“Just wear the mask. It’s easy. Is it uncomfortable? Yeah. Do I like it? No. But to prevent anyone from going through something like this, I think it’s easy to just put on a mask," she said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-facts-vs-falsehoods-on-face-masks/507-d4f287fb-1207-4dd5-a616-d39b0b355dc0">VERIFY: Face mask facts vs. falsehoods</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/what-science-says-about-masks/89-9a48a129-2fd5-45b5-a6d5-5b07ae6fbb58">What science says about masks</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Woodworth said she feels frustrated as the family is stuck in limbo. Julian's doctor told them to watch for several symptoms, including a fever above 101 degrees, a lack of wet diapers, or refusal to eat or drink. If Julian develops a cough or runny nose, doctors told the family he should be seen again.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="30"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>“That was part of our frustration is, ‘What is next? What do we do next?’” Woodworth said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/can-covid-19-spread-from-mother-to-fetus/507-2760f6cc-8b41-4296-8bcf-c9fe76b8ffc6">Can a pregnant woman spread the coronavirus to her fetus?</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "‘It’s the scariest feeling’: Spokane Valley baby tests positive for COVID-19",
  "datePublished": "3:27 PM PDT July 21, 2020",
  "dateModified": "3:37 PM PDT July 21, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.krem.com/article/news/health/coronavirus/spokane-valley-baby-tests-positive-covid-19/293-5ac16fbb-375d-4288-88bf-861c1d09a22a"
  },
  "author": {
    "@type": "Person",
    "name": "Megan Carroll"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KREM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.krem.com/assets/shared-images/amp-logos/krem.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.krem.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=538" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/wa-spokane-KREM-B3354_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=539" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KREM-TV" src="/assets/shared-images/logos/krem.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KREM" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.krem.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KREM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/wa-spokane-KREM-B3354_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KREM" src="/assets/shared-images/logos/krem.png" />
    </div>
    <h2 class="notifications__heading">KREM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/krem.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.7.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD4bH1X6ceGEGr4pKx-lbUmOz-OK5CUUmg" data-project-id="krem-news-app" data-sender-id="766556992382" data-app-id="1:766556992382:web:0d9d6eb8182b9b91">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-72904025-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-72904025-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>